Contenu | Rechercher | Menus

Annonce

Ubuntu 16.04 LTS
Commandez vos DVD et clés USB Ubuntu-fr !

Pour en savoir un peu plus sur l'équipe du forum.

Si vous avez des soucis pour rester connecté, déconnectez-vous puis reconnectez-vous depuis ce lien en cochant la case
Me connecter automatiquement lors de mes prochaines visites.

#1 Le 02/03/2017, à 20:58

harlock59

problème d'affichage du portail orange, pas d'images

Bonjour, je suis suis sous xubuntu zesty, et sur firefox Nightly (53.0.a1), et lorsque je vais sur le portail orange, à la place des images, j'ai un petit carré et c'est écrit "EG00", "EG01" "EG02" etc...

Comment faire pour que les images s'affichent correctement ?

Dernière modification par harlock59 (Le 03/03/2017, à 10:39)


Un PC portable en dual boot win7 ubuntu 17.04 (64 bits)

Hors ligne

#2 Le 02/03/2017, à 21:10

BrunoGey

Re : problème d'affichage du portail orange, pas d'images

harlock59 a écrit :

Bonjour, je suis suis sous xubuntu zesty, et sur firefox Nighltly (53.0.a1), .....etc....

bonsoir harlock59,

Reviens sur ta session Ubuntu normale.
En effet, pour l'instant la version de développement n'est pas faite pour être utilisée, sauf pour remonter les bugs aux développeurs.
cdt, bruno


Le PC Samsung R720Systeme : Ubuntu 16.04.1  noyau 4.4.0-104-generic #127
Session graphique : Standard Unity..... pour l'instant, Formattez vos posts avec les balises BBcode

Hors ligne

#3 Le 03/03/2017, à 10:37

harlock59

Re : problème d'affichage du portail orange, pas d'images

Bonjour, je n'ai pas d'autre session ubuntu...


Un PC portable en dual boot win7 ubuntu 17.04 (64 bits)

Hors ligne

#4 Le 03/03/2017, à 13:45

BrunoGey

Re : problème d'affichage du portail orange, pas d'images

smile

Dernière modification par BrunoGey (Le 03/03/2017, à 13:45)


Le PC Samsung R720Systeme : Ubuntu 16.04.1  noyau 4.4.0-104-generic #127
Session graphique : Standard Unity..... pour l'instant, Formattez vos posts avec les balises BBcode

Hors ligne

#5 Le 03/03/2017, à 13:52

cqfd93

Re : problème d'affichage du portail orange, pas d'images

Bonjour,

Zesty étant encore en développement pour quelques semaines, je déplace ce sujet dans la section « Version instable : 17.04 Zesty Zapus ».

En ligne

#6 Le 03/03/2017, à 17:13

ft

Re : problème d'affichage du portail orange, pas d'images

harlock59 a écrit :

Comment faire pour que les images s'affichent correctement ?

Revenir à FF 51 suffit... car chez-moi-ça-marche.


Dell Precision 7510, Ubuntu Gnome 18.04

Hors ligne